<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" lang="it" dir="ltr"><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" lang="it" dir="ltr"><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.batboxnews.it/sites/all/themes/batbox/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Il Museo di storia naturale dell&#039;Università di Firenze sta promuovendo l&#039;Ora della Terra, iniziativa di portata internazionale. Uniamoci al Museo e partecipiamo all&#039;Earth Hour - &quot;Use your power!&quot;(www.oradellaterra.org). L&#039;adesione comporta un gesto semplice, banale e fondamentale: spengere le luci delle nostre case dalle 20.30 alle 21.30 del 28 marzo 2015. In questo modo possiamo dare una dimostrazione di consapevolezza e del nostro potere per cambiare il cambiamento climatico! Troppo spesso usiamo l&#039;energia in modo dissennato, e così ciascuno di noi senza rendersene conto contribuisce al cambiamento climatico in atto. Spengiamo le luci e apriamo gli occhi! Faremo un favore anche ai pipistrelli: non sono ciechi, ma piuttosto accecati dalle troppi luci! " />
<meta name="keywords" content="bat box, pipistrelli, casetta pipistrelli, lotta zanzare, chirotteri, tecniche antizanzare, rimedi antizanzare,controllo insetti" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<title>L&#039;Ora della Terra | Bat Box News</title>
<style>
@import url("http://www.batboxnews.it/modules/system/system.base.css?occya5");
@import url("http://www.batboxnews.it/modules/system/system.menus.css?occya5");
@import url("http://www.batboxnews.it/modules/system/system.messages.css?occya5");
@import url("http://www.batboxnews.it/modules/system/system.theme.css?occya5");
</style>
<style>
@import url("http://www.batboxnews.it/modules/comment/comment.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/date/date_api/date.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?occya5");
@import url("http://www.batboxnews.it/modules/field/theme/field.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/mollom/mollom.css?occya5");
@import url("http://www.batboxnews.it/modules/node/node.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/quiz/quiz.css?occya5");
@import url("http://www.batboxnews.it/modules/search/search.css?occya5");
@import url("http://www.batboxnews.it/modules/user/user.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/extlink/extlink.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/views/css/views.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/ckeditor/css/ckeditor.css?occya5");
</style>
<style>
@import url("http://www.batboxnews.it/sites/all/modules/ctools/css/ctools.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/lightbox2/css/lightbox.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/panels/css/panels.css?occya5");
</style>
<style>#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>
@import url("http://www.batboxnews.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?occya5");
@import url("http://www.batboxnews.it/modules/filter/filter.css?occya5");
@import url("http://www.batboxnews.it/sites/all/modules/addtoany/addtoany.css?occya5");
</style>
<style>
@import url("http://www.batboxnews.it/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/adaptivetheme/adaptivetheme/css/at.messages.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/html-elements.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/forms.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/tables.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/fields.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/page.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/navigation.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/articles.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/comments.css?occya5");
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/blocks.css?occya5");
</style>
<style media="print">
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/print.css?occya5");
</style>
<link type="text/css" rel="stylesheet" href="http://www.batboxnews.it/sites/default/files/at_css/batbox.responsive.layout.css?occya5" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.batboxnews.it/sites/all/themes/batbox/css/batbox.responsive.style.css?occya5" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.batboxnews.it/sites/all/themes/batbox/css/batbox.responsive.gpanels.css?occya5" media="all" />
<style>
@import url("http://www.batboxnews.it/sites/all/themes/batbox/css/schemes/style-default.css?occya5");
</style>
<script src="http://www.batboxnews.it/misc/jquery.js?v=1.4.4"></script>
<script src="http://www.batboxnews.it/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.batboxnews.it/misc/drupal.js?occya5"></script>
<script src="http://www.batboxnews.it/misc/form.js?v=7.50"></script>
<script src="http://www.batboxnews.it/sites/all/modules/extlink/extlink.js?occya5"></script>
<script src="http://www.batboxnews.it/sites/default/files/languages/it_JfdOFj6PGbd4jB6d_SfNI4GGQXiJLTDhCc1ag5POArw.js?occya5"></script>
<script src="http://www.batboxnews.it/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?occya5"></script>
<script src="http://www.batboxnews.it/sites/all/modules/lightbox2/js/lightbox.js?1482419155"></script>
<script src="http://www.batboxnews.it/sites/all/modules/google_analytics/googleanalytics.js?occya5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1820781-27", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.batboxnews.it/misc/textarea.js?v=7.50"></script>
<script src="http://www.batboxnews.it/modules/filter/filter.js?occya5"></script>
<script src="http://www.batboxnews.it/sites/all/modules/mollom/mollom.js?occya5"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script>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</script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page" class="container">

  
  <header class="clearfix" role="banner">

    
          <hgroup>
                  <h1 id="site-name"><a href="/" title="Home page">Bat Box News</a></h1>
                      </hgroup>
    
    
  </header>

    <div id="primary-menu-bar" class="nav"><nav class="clearfix"><h2 class="element-invisible">Menu principale</h2><ul class="menu primary-menu clearfix"><li><a href="/">Home</a></li><li><a href="/guida-ai-pipistrelli-e-alle-bat-box" title="Guida ai pipistrelli e alle bat box">Pipistrelli e bat box</a></li><li><a href="/i-punti-vendita">I punti vendita</a></li><li><a href="/le-zanzare">Le zanzare</a></li><li><a href="/un-anno-da-pipistrello" title="Le 4 stagioni dei nostri piccoli amici">Un anno da pipistrello</a></li><li><a href="/storie-tra-cuccioli">Storie tra cuccioli</a></li><li><a href="/chirotour-in-italia" title="Il calendario completo del tour &quot;Un Pipistrello amico&quot;">Chirotour in Italia</a></li><li><a href="/foto">Foto</a></li><li><a href="/video">Video</a></li></ul></nav></div>  
  
    
  
  <div id="columns"><div class="columns-inner clearfix">
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                          <header>
                          <h1 id="page-title">L&#039;Ora della Terra</h1>
            
                      </header>
                
        <div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system">
  <div class="block-inner clearfix">
                <div class="block-content content">
      <div class="ds-1col article article-type-article  view-mode-full clearfix ">

  
  <div class="field field-name-field-bat-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.batboxnews.it/sites/default/files/default_images/bat31.png" alt="" /></div></div></div><div class="field field-name-field-occhiello field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Un pipistrello per amico</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1 class="titolo">L&#039;Ora della Terra</h1></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="margin-bottom:0cm;"><font color="#000000">Il Museo di storia naturale dell'Università di Firenze sta promuovendo l'Ora della Terra, iniziativa di portata internazionale. Uniamoci al Museo e partecipiamo all'Earth Hour - "Use your power!"(<a href="http://www.oradellaterra.org/">www.oradellaterra.org</a>). </font></p>
<p style="margin-bottom:0cm;"><font color="#000000">L'adesione comporta un gesto semplice, banale e fondamentale: spengere le luci delle nostre case dalle 20.30 alle 21.30 del 28 marzo 2015. In questo modo possiamo dare una dimostrazione di consapevolezza e del nostro potere per cambiare il cambiamento climatico! </font></p>
<p style="margin-bottom:0cm;"><font color="#000000">Troppo spesso usiamo l'energia in modo dissennato, e così ciascuno di noi senza rendersene conto contribuisce al cambiamento climatico in atto. Spengiamo le luci e apriamo gli occhi! Faremo un favore anche ai pipistrelli: non sono ciechi, ma piuttosto accecati dalle troppi luci! </font></p>
<p style="margin-bottom:0cm;"><font color="#000000">A questo indirizzo il suggestivo filmato girato proprio nel Museo: <a href="https://www.youtube.com/watch?v=FaHz0Zqx6Yg&amp;feature=youtu.be">https://www.youtube.com/watch?v=FaHz0Zqx6Yg&amp;feature=youtu.be</a></font></p>
</div></div></div><section class="field field-name-post-date field-type-ds field-label-inline clearfix"><h2 class="field-label">Data di inserimento:&nbsp;</h2><div class="field-items"><div class="field-item even">Lunedì, 23. Marzo 2015 - 17:42</div></div></section><ul class="links inline"><li><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.batboxnews.it%2Fnews%2Fl-ora-della-terra&amp;title=L%27Ora%20della%20Terra"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Condividi questo contenuto"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li></ul><section id="comments" class="comment-wrapper">
  
  
      <h2 class="comment-title title comment-form">Aggiungi un commento</h2>
    <form class="comment-form" action="/comment/reply/394" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Altre informazioni sui formati del testo</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nessun tag HTML consentito.</li><li>Indirizzi web o e-mail vengono trasformati in link automaticamente</li><li>Linee e paragrafi vanno a capo automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-1YxrraPTPVoP8KVONvG09gZPYNkv8RrV2FHkOKHU01k" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Anteprima" class="form-submit" /></div></div></form>  </section>
</div>    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <section id="block-block-7" class="block block-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Bat-test</h2>
            <div class="block-content content">
      <h1>
	Siete veri "pipistrellologi"?</h1>
<p><a href="http://www.batboxnews.it/quiz/bat-test" title="Vai al test per mettere alla prova la tua conoscenza sui pipistrelli">Scopritelo rispondendo a queste domande...</a></p>
<p><a href="http://www.batboxnews.it/quiz/bat-test"><img alt="Inizia il test per scoprire la tua conoscenza sui pipistrelli" src="/sites/default/files/bat-test-240px.jpg" style="width:240px;height:139px;border-width:1px;border-style:solid;" title="Inizia il test per scoprire la tua conoscenza sui pipistrelli" /></a></p>
    </div>
  </div>
</section>
<section id="block-block-6" class="block block-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">In evidenza</h2>
            <div class="block-content content">
      <h1>
	Un nuovo fumetto per le Bat Box</h1>
<p class="sottotitolo">La pubblicazione a cura della Scuola del Fumetto di milano illustra le origini del progetto e la bat-mania, riportando i casi più clamorosi di colonizzazione delle bat box, narrati anche in questo sito. Buona lettura!</p>
<p class="sottotitolo rtecenter"><a href="http://www.calameo.com/read/0025435432edd412e0353"><img alt="" src="/sites/default/files/la-vera-storia-della-bat-box.jpg" style="width:150px;height:225px;" /></a></p>
<h3 class="sottotitolo">
	<strong>I fumetti Disney</strong></h3>
<p class="sottotitolo"><a href="http://www.calameo.com/read/0025435438e0c72be49c6" title="paperino e il pipistrello Kiro. Clicca e leggi il fumetto on-line"><strong>Paperino e il pipistrello Kiro</strong></a><br /><a href="http://www.calameo.com/read/00254354310118ddf1de4" title="Un pipistrello in famiglia. Clicca e sfoglia il libretto on-line"><strong>Un pipistrello in famiglia</strong></a></p>
<p class="sottotitolo rtecenter"> </p>
    </div>
  </div>
</section>
<section id="block-views-news-block-1" class="block block-views">
  <div class="block-inner clearfix">
              <h2 class="block-title">In evidenza</h2>
            <div class="block-content content">
      <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-cbe28e75ac1484299818cb48574d3aad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/tralicci-amici">Tralicci amici</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><p style="margin-bottom:0cm;">Sempre più abitate le bat box del Museo di storia naturale di Firenze installate in via sperimentale sui tralicci installati da Terna, importante operatore di reti per la trasmissione dell'enrgia elettrica. Le bat box, posizionate su alcuni sostegni delle linee...</p></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/bat-night-a-galceti">Bat night a Galceti</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><p>Questa volta, invece, siamo a Prato, o meglio a Galceti, nei pressi del capoluogo tessile.</p></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/bat-evento-a-codigoro">Bat evento a Codigoro</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><p align="justify">Questa volta siamo sul delta del Po, e qui di zanzare ce ne sono a iosa. Il Comune di Codigoro, in collaborazione con l'Ecomuseo Delta del Po, organizza il primo incontro divulgativo su “Pipistrelli, zanzare e biodiversità”.</p>
<p align="justify">Tutto comincerà venerdì 29...</p></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pipistrelli-dagli-ultrasuoni-a-mandorla">Pipistrelli dagli ultrasuoni a mandorla!</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><p style="margin-bottom:0cm;">Una giornalista coreana (Corea del Sud), Lea Na Kim, ha contattato Paolo Agnelli e la sua squadra di chirotterologi per realizzare un servizio sul progetto Bat Box. Lo scopo è quello di realizzare, per la televisione coreana SBS, un programma di confronto culturale fra...</p></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/e-ora-in-corea">E ora in Corea</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><p style="margin-bottom:0cm;">Lea Na Kim, corrispondente di SBS, canale televisivo coreano, lavora per <i>Œconfronto culturale</i>, sezione del programma mattutino <i>Morning Wide</i>, in onda in Corea, ogni venerdì.</p>
<p style="margin-bottom:0cm;">Ebbene, la settimana prossima (18-24 maggio 2015...</p></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous">&nbsp;</li><li class="pager-current">1 di 30</li><li class="pager-next"><a title="Vai alla pagina successiva" href="/news/l-ora-della-terra?page=1">seguente ›</a></li></ul></div>  
  
  
  
  
</div>    </div>
  </div>
</section>
<section id="block-views-news-block" class="block block-views">
  <div class="block-inner clearfix">
              <h2 class="block-title">* News * News * News</h2>
            <div class="block-content content">
      <div class="view view-news view-id-news view-display-id-block view-dom-id-265077cc070f9fbf1b6287d728148cc0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/bat-box-a-scuola">Bat box... a scuola</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p style="margin-bottom:0cm;">Dal “Gazzettino del Chianti” della scorsa estate apprendiamo che la...</p></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pipistrelli-e-insetticidi">Pipistrelli e insetticidi</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Ora che sta per tornare la primavera e la natura si risveglia, si ripropone il problema delle...</p></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/mostra-fotografica-a-casola-valsenio">Mostra fotografica a Casola Valsenio</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Il rapporto fra speleologi e chirotterologi è importante, perché spesso i primi sono necessari...</p></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/news">»»» Tutte le news</a></p>
    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-block-4" class="block block-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">News</h2>
            <div class="block-content content">
      <h2>
	<strong>Un pipistrello per amico</strong></h2>
<p><a href="http://issuu.com/coopfirenze/docs/un-pipistrello-per-amico?mode=window&amp;backgroundColor=%23222222" style="color:#FFFFFF;">Consulta on line la pubblicazione...</a></p>
<p class="rteleft"><a href="http://www.calameo.com/read/0025435437ad723ea0950"><img alt="Consulta la pubblicazione on line" src="/sites/default/files/catalogo-on-line.jpg" style="width:200px;height:141px;" title="Consulta la pubblicazione on line" /></a></p>
    </div>
  </div>
</section>
  </div>

  </div></div>

  
      <footer role="contentinfo">  <div class="region region-footer">
    <div id="block-block-3" class="block block-block">
  <div class="block-inner clearfix">
                <div class="block-content content">
      <p><img alt="" src="/sites/default/files/logo-disney.png" style="width:100px;height:70px;" /></p>
<h2>
	Tutti i disegni dei pipistrelli sono della DISNEY - The Walt Disney Company Italia s.r.l.</h2>
<div class="footer_content">
<p><a href="http://www.facebook.com/pages/Bat-Box-News/155938601169482"><img alt="" src="/sites/default/files/facebook.jpg" style="margin-left:2px;margin-right:2px;margin-top:15px;margin-bottom:15px;float:left;width:62px;height:78px;" /></a><a href="https://twitter.com/#!/batboxnews"><img alt="" class="dxpxpxxcspjoyjdxjjll tbzqqvsfnraxbebthxan" src="/sites/default/files/twitter.jpg" style="margin-left:2px;margin-right:2px;margin-top:15px;margin-bottom:15px;float:left;width:62px;height:78px;" /></a><a href="http://www.youtube.com/user/batboxnews"><img alt="" src="/sites/default/files/youtube.jpg" style="margin-left:2px;margin-right:2px;margin-top:15px;margin-bottom:15px;float:left;width:62px;height:78px;" /></a></p>
<div class="footer_content_text">
<p><strong>Unicoop Firenze sc</strong> - Via S. Reparata 43, 50129 Firenze<br />
			Tel. 055 47801 • Cod. Fisc. e Partita IVA 00407780485<br />
			N. Iscrizione Albo delle Società Cooperative e mutualità prevalente: A104272 (cat. Consumo)</p>
<p><a href="/cookie">Informativa sui cookies</a></p>
<p><a href="/privacy">Privacy policy</a></p>
</div>
<div class="clear_both">
		 </div>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
</footer>
  
</div>  <script src="http://www.batboxnews.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?occya5"></script>
<script>da2a.targets=[
{title:"L\u0027Ora della Terra",url:"http:\/\/www.batboxnews.it\/news\/l-ora-della-terra"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="http://www.batboxnews.it/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?occya5"></script>
</body>
</html>